论坛风格切换
  • 1741阅读
  • 0回复

[windows服务器问题]Package requirements (libwebp) were not met [复制链接]

上一主题 下一主题
离线hduxg
 

发帖
23
金币
107
威望
20
只看楼主 倒序阅读 使用道具 楼主  发表于: 2020-11-02
关键词: Array
执行
  1. yum -y install libwebp libwebp-devel


快速回复
限100 字节
如果您在写长篇帖子又不马上发表,建议存为草稿
 
提到某人:
选择好友
上一个 下一个